Back to overview
Downtime
Networking issue
Apr 27, 2024 at 12:34am UTC
Affected services
Ingestion API
Cloud API
OpenMeter Frontend
Resolved
Apr 27, 2024 at 12:39am UTC
A configuration error during enabling IPv6 support caused a temporary downtime.
Affected services
Created
Apr 27, 2024 at 12:34am UTC
APIs are unavailable due to networking issue
Affected services